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Welcome to the September newsletter
One of the subjects of abiding interest to most bird photographers is the range of craft skills involved. If the
technology of cameras, lenses, tripods etc. provides the means to capture images it is arguably what Les
Peters calls ‘bird craft’ that makes the difference between average and outstanding results. I’d also add that a
vital aspect of bird craft is a delight in, and deep respect for, our subjects – the birds themselves. That tends to
come through, however, not only in the results but also in the way people describe what they do. Add in a
historical perspective and you have valuable food for thinking and practice. That, I suggest, is what we have in
this newsletter. Les’ piece on Bird Craft and Bird Photography draws on his experience over several decades to
provide a fascinating overview with some fine examples of his work. If you have any comments, or would like
to add further insights drawn from your own methods, please send them to Di for possible inclusion in a
future newsletter.
On the more technical post-processing side there are obviously countless topics of interest. One that had
never occurred to me was how to make a page template for displaying and / or printing your images. So we
were delighted to be given permission to reproduce this piece by David Jenkins from the national newsletter.
It provides a step-by-step guide to using layers for this purpose. If you’ve not yet started to use layers this may
provide you with another reason to do so.
Di has also added the usual News and Events feature which this time includes a link to Kim Wormald’s
excellent site – lirralirra – and some insightful comments about competitions. Do take a look at it and, while
you are at it, appreciate the bird craft required to obtain her close-up of an Australian Darter during preening.
It is a superb shot.

Speaking of which in the next issue we hope to feature some further examples of outstanding pictures. So, if
you have an image of which you are exceptionally proud, please send it to Di (JPG images of 1024 x 768 pixels.
This is an image aspect ratio of 4:3 recommended for web gallery requirements) Please note that Rob Parker’s
article on resizing and cropping of images is also available from Di if you missed it in a previous newsletter.
Please include two or three short paragraphs outlining shooting data and how you obtained it.
Welcome also to new member Dianne Clarke.
Meanwhile we hope you’ll enjoy this issue as much as we’ve enjoyed putting it together.
Richard & Di

____________________________________________________________________________

Some thoughts on Birdcraft and Bird photography – Les Peters
The Good Old Days

My earliest memory about wildlife photography
happened during the 1960s, when I was
watching a BBC television program called
"Look", hosted by Peter Scott. A famous
German photographer was showing off his 1000
mm lens and explaining how "mit mein HUGE
lens", he was able to get terrific pictures of
birds. They were magnificent pictures, and from
this introduction, I got a strong impression that
if you had a huge lens, that was it. Things
would be made easy. Terrific pictures of birds,
glowing with detail could be a just a click away.

Photo taken at Monarto Conservation Park SA.
Nikon D300, Nikkor 300mm F2.8 VRI plus 1.7xTC;
1/160s, F5.6, ISO 800.

So as soon as I reasonably could, I bought a 300mm lens with a 1.4 teleconverter, and an Olympus OM2. This
would have been in the mid 1970's. It was then I began to realise there was more to photographing wild
creatures things than I had thought.
So what was wrong with my '70's gear?
Nothing really but it did disappoint me for reasons that would still apply today.
Firstly, I found it wasn't always easy to sight on a small moving target. With all but the fastest lenses, if you
are out in full sun the view though your camera isn't that bright. You generally loose brightness in your the
pursuit of reach without weight.
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And the reach that you long for makes it harder to find your subject. To prove this point, I suggest you make a
circle with your thumb and forefinger, then hold your hand up at a full arm's length and see how easy (or
difficult!) it is to follow a moving object. We won't mention the problems that focusing can add to this
exercise.
And even with a reasonably long lens, it still won't do that much for you if you want to photograph small birds.
It will be straight forward to get close ups of big birds, but for the small ones, there's no two ways about it, for
good pictures it's best to get close to them.
So have things improved?
In comparison with earlier times, everything about modern photography is wonderfully better. Since the
zooms of old, and even those of a relatively short time ago, things have improved beyond all reasonable
expectations.
The reach achieved using modern equipment is nothing short of startling. It encourages photographers to
electronically zoom on their images and gaze fondly at every pixel, often before they have finished
photographing what's still in front of them.
Most cameras now have pretty good auto focus, even in fairly indifferent light. With fast lenses, camera focus
can be pretty much instantaneously and their power to track focus on a moving object can be remarkable.
Once you have taken your image, processing of RAW images allows considerable latitude for the correction
and improvement after the photo's been taken. Many people like to say it pays to get your pictures right first
time, but this isn't always possible. It's nice thing to have some options.

Modern image resolution: full frame (7,800 pixel image) at top and then at 1:1
Quo vadis?
But you're probably wondering by now where am I going with this.

If much about bird photography has improved over time, one thing hasn't changed. The birds. And that's
what I want us to think about here.
But firstly, I want to ask you what do you think what makes a wildlife picture arresting?
Several things spring to mind, which I'll try to quickly summarise : Drama, Eye height, back ground,
composition, clarity.
With these aspects in mind, let's think about how most people go about taking wildlife pictures and what
impact this will have on their photographs.
1. Birds as "targets of opportunity".
This is the most common approach people adopt. They see a bird, walk straight towards it and try take its
picture. There is often a reliance on the 40 times zoom their camera offers to get the size and detail. Others
approach the bird or animal with the hope that speed and surprise will do the trick.
In the natural world there a few reasons for one animal to directly approach another. Unless you're dealing
with something tame that is hoping for a feed, most creatures will expect that you're either looking for a fight
or a meal. Consequently, the most likely outcome is that you're either going to get an image of a frightened or
a fleeing bird. We are all familiar with the "there it goes" shot, or the less successful "there is went" shot.
You may also get a picture of a bird telling you to back off. Wrens often do this and I personally don't find
such pictures very appealing. They look pretty upset and let's face it, they are.

So perhaps the first and greatest golden rule in
my view is never approach a bird or animal
directly. If you wander more circumspectly, never
directly towards a bird but always towards one
side or the other, you are much more likely to get
a close, large image and have a better chance of
capturing natural behaviour. The slower you
approach, the better. And finally, be aware of
there is a limit to distance you can approach
creatures without changing their behaviour or
making them leave.

Photo taken at Mount Warning NSW.
Nikon D300, Nikkor 70-200mm F2.8 plus 1.7xTC;
1/250s, F2.8, ISO 800, plus flash at -1.7stops.
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2. The waiting game
Let's think back to the last time you may have attended roll call at the end of a bird walk. Perhaps you found
that those birds which eluded you during the walk became visible, as people have got into their seats and
settled down for lunch. You've stopped moving, your interest in birds is less obvious, and soon they begin to
appear and resume their normal activities.
Sitting around is a pretty good strategy, especially with a glass of wine in hand, keeping the other one ready
for the camera or the sandwiches, depending on the circumstances.
On a similar note, I remember that when I went for a ride on a horse for the first time, I was struck by the way
birds and other wildlife ignored me. It seems I was just part of a two headed beast. And there's a similar
reaction, or lack of it, when you travel on water in a canoe. If you care to stay down low and don't move or
just sit down, I find that after a short while much the same thing happens. You get ignored.
Shore bird photographers go one better and slowly crawl on their front to get close to a bird. I don't know for
sure, but getting grubby seems to be part of the attraction for participants of this type of photography.
I have a friend who gets remarkable pictures by climbing up a tree and waiting for the birds to visit her. The
birds curiosity usually gets the better of them and her 200mm lens is enough to get an excellent picture of
Thornbills and other little brown jobs. A touch of bird craft can go a long way to helping get good close
pictures.
If you manage to set yourself up so you don't resemble the average human figure and you don't look like
you're are capable of moving fast, photographic success usually follows.
In addition, most birds are curious and have an appetite for looking at you from the highest vantage point in
the vicinity. If you set yourself up at the right distance from such a vantage point, particularly when these are
limited, you'll usually get a dam good picture.

Wrens have a taste for the high life, and will seek the highest vantage point.

Set yourself up close to the highest thing around and you may be on your way to a nice close up picture.

3. Parallel running
Everyone is familiar with the idea of bird hotspots. In my local patch, it's the Brown and Striated Thornbills,
Grey Fantails, White-fronted Treecreepers (going up), Sitellas (going down), Superb Wrens, White-browed
Scrubwrens, White-napped Honeyeaters, Silver eyes and Red-browed Firetails which frequently travel
together.
Moving this way allows gives them many eyes with which to spot predators. And let’s face it, that usually
means people.
However, if you initially keep your distance and only move slowly with the group as it travels, the alarm calls
usually fade out quite quickly, and then it’s possible over time to gradually move closer to the birds you want
to photograph. Using this technique, Babblers have often come close enough to almost be under my feet.
Wrens will sometimes feed their chicks just a short distance away.
Good judgement of time and distance are required to make this technique work. That means keeping the
right distance until your presence has been completely accepted and always move quietly and slowly. And
lastly, as has been mentioned already, accept that there is a limit to how close you can come.
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This technique tends to get the most intimate shots of bird activity.
You may also find that your clothing has quite an effect on the reception you'll get using this approach. The
birds I hang around with like greys, soft greens, blacks and light browns. I have a camouflage outfit which
works wonders with bush birds, but it's hopeless for working near water birds. I expect it makes me look like
a hunter, especially when combined with that strange triple barrelled gun (tripod) I carry.
There are, of course, many other techniques. Baiting and using calls come to mind. I don't find them nearly as
interesting as parallel running. There are so many more possibilities for interaction between the birds and
their environment when you do.
I also like taking pictures using a remote. Perhaps we'll look at this another time.
_________________________________________________________________________________________

News and Photographic events
Photographic competitions
Members may recall Kim Wormald’s article in the November 2013 newsletter entitled “Why a website”.
If you belong to Kim’s website called lirralirra, she provides a free weekly posting on all topics and activities
related to her bird photography techniques and equipment. I found the information in the link below very
interesting to read and gain another perspective regarding how and why Kim enters photographic
competitions
http://www.lirralirra.com/competitions-and-awards/

2015 Queensland Twitchathon - 18 September - 28 September 2015
This year the joint Birds Queensland and BirdLife Southern Qld 2015 Queensland Twitchathon is being run
over a period of 10 days. This will allow you and your team to carry out your chosen Twitch over a continuous
12 or 24 hour period, depending on the race category, anytime between midday Friday 18 September and
midday Monday 28 September. We are asking birders from all over our State to get out birding in support of a
fantastic cause.
With so many date options there can be no excuse not to join in and you may even want to do it twice and
submit your best result!
This year all funds raised will be contributed to a project supporting the conservation of the Carpentarian
Grasswren. See below for more information on this project.
There are many ways to get involved and support this worthwhile cause.
As well as the usual categories, the Open 24-hour Twitch, 12-hour Champagne Twitch, Eco-twitch and the
Photographic Twitch, we are also looking forward to receiving entries into our new Young Birders Twitch
category.
For details on the categories, rules and how to register your team see the attachments below:
 Competition Rules and Conditions


Team Entry Form and Sponsorship Record Form



Individual Sponsor Form



IOC Alphabetical Checklist – in pdf or in excel with auto count set to electronically calculate



Check out the great prizes for each category under Section 11 in the Rules and Conditions.
For any queries about the Twitchathon, please contact Nick Leseberg at
twitch@birdsqueensland.org.au or on 0488 636 010.

Aussie Backyard Bird Count
Here is the link to Aussie Backyard Bird Count for 19-23 October - another part of celebrating National Bird
Week
http://www.aussiebirdcount.org.au/
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Working with Photoshop Layers: Making a Page Template - David Jenkins

Several years ago at Digital Photography in the Bush at Gunbower, on a dark rainy day with the rain crackling
off the tin roof of the ‘auditorium’ we were all sitting in, a break in proceedings needed some time filling, and I
managed to give an impromptu lecture on making template pages in Photoshop. Not having a projected
image, nor computer access at the time, this was conducted with a lot of arm waving and “Imagine if you will’s
…”. Funny to recall, but I’ve had quite a few requests from that session on the ‘how to’. Not sure if it was the
hand waving that people remember or the use of a simple Photoshop layer technique. So here it is without
the hand-waving, and with some screen shots to help see how it builds up.
The concept is to make a template of a number of place-holders for photos, which you can then re-use over
and over. It’s great for birthday books, travel, bird ID, or just about anything that you might use over and over
again. For instance, we used to use a variation for car clubs.
Much of this is built on tutorials I’ve written for the newsletter before, so I’ll try not to be too repetitive.
1.

2.

Decide what the page is going to contain. Here’s my list:
a.

Round Photos

b.

Square Photos

c.

Central Oval Photo, largest image.

d.

Text Headline

e.

Text for each picture (probably only necessary for ID type work)

Next decide on the images to go into the template. My advice is to resize and output them to a folder
so that it’s easier to work with. Trying to resize each image as needed can be both frustrating and time
wasting. Use Export in Lightroom, or load them into Photoshop and use Image > Size followed by Save
As and collect them in a single folder of their own.
I’ve chosen to make a page of Eastern Yellow Robin shots, and selected about 8 possible pics, of which I
will only use 6. But having more images than I need gives me some flexibility.

Now to Photoshop. This technique will also work with some later copies of Elements, and I tried it with
Pixelmator, but had to change a few steps.
3.

Open a new page: File > New > Size.
We’ll use A4 as the Preset page size. I
selected a White background, and as it’s
going to my home printer, a sRGB space.
If you have a calibrated printer, then use
that Color Profile.

4.

Create a nice gradient backdrop. I’m
going to use a yellow and grey gradient
because I’m going to make a page of
Eastern Yellow Robins.

5.

To begin, set the Background colour as yellow, and the Foreground colour as Grey. Double-click in
Foreground/Background boxes to set each colour. Use your wild creative abilities here.

6.

In the Tool Bar, select the Gradient Tool. It’s the little square icon with the Light to Dark gradient.

7.

Pull down the Gradient Bar in the top header to check that your Grey to Yellow is selected.

8.

Now click in the middle of the page, then drag the cursor up or down. A lovely yellow to grey gradient
will be shown. Depending on where you start and stop the cursor will depend on how much grey or
yellow is shown in the gradient. Experiment first.

9.

In the Layers Palette, select New Layer.

10.

Press the ‘D’ key to reset the Foreground/Background to the default colours (black and white).

11.

Chose an Oval Marquee tool and draw
a mid sized vertical oval in the centre of
the page. Leave at least 1/3rd of the
bottom of the page free. Turn off any
Feathering, in the Menu Bar, that might
have been set from a previous project.

12.

Hold the Alt key and tap the
Backspace{Windows} or Delete{Mac}
key, and the oval will fill with black. If it
doesn’t, check point 10. Rename the
layer “Oval”.
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13.
14.

Don’t turn off the Selection. Create a New Layer; name it “Oval Border”.
Edit > Stroke and select Width 6 pixels (or thereabouts), Colour White, Location Centre. Click OK. This
will put a fine white line border around your selection.

15.

Turn off the Selection

16.

Press the ‘D’ key to reset the foreground colour to black. It will have become white in step 14.

17.

In the Layers Palette, select New Layer; name it “Squares”.

18.

Chose a Rectangular Marquee tool, turn off any feathering that might have been set from a previous
project. Hold the Shift key to constrain the shape to a square. We’ll now make three squares across the
bottom third of the page

19.

First, make one square, and fill it with black (Alt-Backspace/Delete as in step 12). Keep the Selection
turned on.

20.

Tricky Bit: Next place the cursor over the black square — it will have a Move tool icon. If there is no
Move icon, check that the selection tool is set to New Selection, not Add, Subtract or Intersect. Click and
hold, then press the Shift key, and you’ll be able to drag out a copy of the Selection. CRITICAL: You must
put the cursor in the box before clicking and holding down the Shift key. That is the way it works. Doing
it this way keeps the boxes equal in size and the Shift-drag keeps them in line.

21.

Alt-Backspace/Delete to fill the second square with black.

22.

Repeat steps 20-21 to add a third box.

23.

Change to the Magic Wand tool.

24.

Hold down the Shift key and click in each of the black squares to select just the black areas. (Holding
the Shift Key allows multiple selections — see previous tutorial on using Selection Tools).

.

25.

Create a New Layer; name it “Square White Border”. Add Stroke to the 3 boxes as in Step 14.

26.

Turn off the Selection.

27.
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Create a New Layer; name it “Circles”. Using an Oval Marquee and constraining it with the Shift key,
create two small circles either side of the centre oval, and fill them with black.

28.

Add the white Stroke on a New Layer named “Circle White Border” to complete the template.Save the
work with a name such as “Oval Template”. Be sure to save in PSD format to keep the layer format.

That’s the hard work done; the rest is the creative fun.

1.

We’ll work with a copy of the template for each project. Since it’s already open, we can just start by
File > Save As…, and enter a new name for the project. As before, save as a PSD file to maintain the
layers. I chose to name my file “EYR Page.psd”.

2.

Now we’ll use the template for the images selected earlier (step 2 above). They need to be loaded into
Photoshop so File > Open, choose the folder you created earlier and select each of the images to open
them.

3.

Chose the image that you want to make the centre piece in the oval.

4.

Select > All or Ctrl/Cmd-A {Windows/Mac}, or you could use a Rectangular Marquee tool to select just
part of the bird. Then copy the selection: Edit > Copy or Ctrl/Cmd-C {Windows/Mac}.

5.
6.

Move back to the template: Ctrl-Tab will cycle back through the open images. Or go to Windows and
choose the template.

7.

Activate the “Oval” Layer by clicking on it. It will turn blue. It is important to have the Layer Active.

8.

Then select the Magic Wand and click in the black oval. The Magic Wand will select the entire oval.

9.

Next Edit > Paste Into. Photoshop will paste the image into the oval mask and create a new Layer with
the Mask. Depending on the size of your mask and the size of the original photo, it will probably overfill
the mask.

10.

To resize the image for the mask use the Transform command. Edit > Free Transform or Ctrl/Cmd-T
(learn this shortcut, it’s faster).
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11.

A bounding box with handles will appear, and by moving the bounding box the image can be made
smaller or larger to fit the mask. If you hold down the Shift key as you drag on the handles, the image
will maintain its aspect ratio – always good to prevent distortions.

12.

When the image is right then press the Enter/Return key {Windows/Mac} to complete the transform.

13.

Then for each of the remaining template boxes, repeat steps 3-11. Be sure that the appropriate layer
with the black hole is selected. That’s why I name them as I go: “Oval”, “Squares”, “Circle”. If it doesn't
seem to be working as you expected, the first thing to do is check that the correct layer is selected; it
should be blue in the Layers palette.

It’s possible to add a drop shadow to the masks for the images.
Adding text is also a nice way to give the page a little more emphasis.

I recommend making all the necessary corrections to the photos before you export them for step 2 in the
preparation of the template. Try not to make the exported images too small, as you’ll lose quality if you need
to make them larger to fit the mask. This is especially important for the oval image, as it is going to be nearly
a half page size; on A4 that would be about 1600x 2600pixels.
While it seems a lot of work initially, once the template is created it can be used over and over again. To
change its layout, simply pull the no-longer-needed black hole layers to the trash and create new ones to suit.
Want to change the background colours? Go to the Background layer, click the Gradient tool, and use the
Gradient Editor accessed by double-clicking on the Preset Gradient.
It might look like a lot of steps, but once the template is created the rest is simply repetition for each black
hole.
Happy P’shopping.
Copyright Notice
All of the images in this newsletter are copyrighted, original works by the named photographers, and are protected by
Australian and International Copyright law. Use of any content from this site, for any purpose, is strictly forbidden
without express, written permission of the photographer or moderator.
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